PYTHON Requirements

(0)
Python replacement for PHP's Requirements [ edit ]



Do you know a Python replacement for PHP's Requirements ? Write it!

PHP Requirements

PHP original manual for Requirements [ show | php.net ]

Requirements

You will need to get and compile LDAP client libraries from either » OpenLDAP or » Bind9.net in order to compile PHP with LDAP support.